Monday, August 29, 2005

netjuke and PHP5


I wanted to get some streams from my netjuke installation, and when I tried I got some php parse errors.  I am sure that this is happening now because I am using PHP5, which I wasn't using before upgrading to Fedora Core 4.


I will look into fixing these problems, but if it takes too much time, I will look into installing Jinzora.


Technorati Tags: ,