Saturday, April 2, 2005

Themes in PostNuke 0.750


A while ago, I upgraded to PostNuke 0.750 and my theme stopped working.  It looks like PostNuke 0.75 uses the Xanthia Theme Engine for themes.  The theme that I modified was using the old theme engine.  I had to remodify the theme that is included with the release.